MoonShell : Multimédia (films, mp3, etc...) sur NDS + SC

Vous avez un problème avec votre Supercard SD ou MiniSD ?! C'est ici que ça se passe.

Modérateur: Team Supercard Slot 2

Messagepar Jojopok » Mer 18 Juin 2008 20:28

Je narette pas davoir la même chause sur ma DS quand je ve utiliser moonshell "une erreur a été detéctée blablabla ..." comme je sais pas si jai coché la bonne case , moi jai cette super card : Image celle en bas a gauche ...
jai ausii le super key.
Jojopok
Débutant Supercard
Débutant Supercard
 
Messages: 4
Inscription: Lun 21 Avr 2008 12:11
Localisation: Deven mon pc

Messagepar ArcLight » Mer 18 Juin 2008 20:36

Salut à toi jojopok,
A ma connaissance Moonshell fonctionne pas sur les slot2, mais je peut toujours me tromper, attend l'avis de quelqu'un de plus qualifié
Image
ArcLight
Modérateur
Modérateur
 
Messages: 3736
Inscription: Ven 7 Sep 2007 20:13
Localisation: ¤ Paname ¤

Messagepar Jojopok » Mer 18 Juin 2008 20:43

Aba super cool :/...Au faite je vien de tousse les utiliser aucun na marché, donc tu a surement raison ....
Jojopok
Débutant Supercard
Débutant Supercard
 
Messages: 4
Inscription: Lun 21 Avr 2008 12:11
Localisation: Deven mon pc

Messagepar zimouche » Mer 18 Juin 2008 21:03

Ahhhhhhhhh !
mais bien sure que ça marche , ya plein de tuto sur le net ,
tu copies bien le dossier moonshell sur ta carte + le .nds ?

ps : le BLABLABLA , de ton erreur est tres important , et puis dire bonjour aussi .
A LIRE AVANT DE POSTER !
Image ma DS Lite modé !! :D . par moi même :D
-supercard MiniSD .
-dsONE V3 green package .
zimouche
Modérateur
Modérateur
 
Messages: 3099
Inscription: Ven 2 Mar 2007 19:26
Localisation: tchébtcheb

Messagepar ArcLight » Jeu 19 Juin 2008 07:15

Personnelement, Moonshell ne fonctionne pas avec mon slot2 :?
Image
ArcLight
Modérateur
Modérateur
 
Messages: 3736
Inscription: Ven 7 Sep 2007 20:13
Localisation: ¤ Paname ¤

Messagepar zimouche » Jeu 19 Juin 2008 10:45

pour les rumble , faut prendre la version 1.7 pour supercard Lite .
A LIRE AVANT DE POSTER !
Image ma DS Lite modé !! :D . par moi même :D
-supercard MiniSD .
-dsONE V3 green package .
zimouche
Modérateur
Modérateur
 
Messages: 3099
Inscription: Ven 2 Mar 2007 19:26
Localisation: tchébtcheb

Messagepar ArcLight » Jeu 19 Juin 2008 10:53

zimouche a écrit:pour les rumble , faut prendre la version 1.7 pour supercard Lite .

Ouais, c'étais une erreur de m'acheter la Rumble, ils ont enlevé plein d'option (comme lire les jeux GBA) pour mettre une fonction vibration, sa vaut pas la coup, d'autant plus que je m'en sert jamais de cette fonction vibration.... :?
Image
ArcLight
Modérateur
Modérateur
 
Messages: 3736
Inscription: Ven 7 Sep 2007 20:13
Localisation: ¤ Paname ¤

Précédente

Retourner vers Supercard SD & Mini SD

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

cron