Impossible d'utiliser ma DSTWO depuis update 3ds 7.3.0-31E

Ici on parle de l'installation de la DSTwo, du Système d'Exploitation et des Plugins. Informez vous sur les mise à jour et les nouveauté. Les questions sur ces sujets c'est là et pas ailleurs.

Modérateur: Team Supercard DS one

Impossible d'utiliser ma DSTWO depuis update 3ds 7.3.0-31E

Messagepar lemalandrin » Mar 1 Mar 2016 17:51

Bonjour,

Tout est dans le titre, j'ai fais une mise à jour de ma 3DS comme une andouille et j'arrive pas à reboot sur ma sd il me met "Une erreur est survenue".
J'éspère en outre avoir posté dans le bon forum !
PS : j'ai essayé de mettre la version 1.25 du firmware mais comme j'arrive déjà pas à boot sur la sd, il me fait pas la mise à jour...

Merci bien !
lemalandrin
Débutant Supercard
Débutant Supercard
 
Messages: 1
Inscription: Mar 1 Mar 2016 17:47

Re: Impossible d'utiliser ma DSTWO depuis update 3ds 7.3.0-3

Messagepar dsaddict » Sam 19 Mar 2016 16:35

Dans ces cas là, il te faut impérativement une autre console (DS/DSI/3DS) pour mettre à jour la Dstwo.
Image
Avatar de l’utilisateur
dsaddict
Modérateur
Modérateur
 
Messages: 1839
Inscription: Mer 12 Aoû 2009 13:44
Localisation: au soleil


Retourner vers SE/OS Supercard DSTwo / Installation / Plugins

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

cron